matrozov/yii2-amqp

This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.

Amqp extension for Yii2

dev-master 2020-11-26 08:46 UTC

This package is auto-updated.

Last update: 2021-10-02 12:31:39 UTC


README

This extension provides the Amqp integration for the Yii framework 2.0 with Job interface (aka yii2-queue style) and Rpc support.

For license information check the LICENSE-file.

Documentation is at docs.

Latest Stable Version Total Downloads License