maslosoft/awe-share

This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.

Social Sharing Widget

Installs: 173

Dependents: 0

Suggesters: 0

Security: 0

Stars: 0

Watchers: 2

Forks: 0

Open Issues: 8

Language:CoffeeScript

1.0.20 2020-09-11 14:55 UTC

README

Font awesome based sharer