markette/gopay-api

Public GopayAPI SDK for PHP.

v3.0.0 2016-12-23 13:46 UTC

This package is not auto-updated.

Last update: 2020-04-03 17:19:11 UTC


README

Build Status Code coverage Downloads this Month Latest stable HHVM Status

Diskuze

Join the chat at https://gitter.im/Markette/Gopay

Prolog

Instalace

Nejjednodušeji stáhněte Gopay API přes Composer:

$ composer require markette/gopay-api

Verze

Verze PHP Branch Composer
master PHP >=7.0 master ^3.0.0
2.5.x PHP >=5.3 2.5.x ^2.5.3