maglnet/magl-blog

This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.

A simple Zend Framework 2 Blogging Module.

dev-master 2014-05-04 20:53 UTC

This package is auto-updated.

Last update: 2021-11-11 21:14:07 UTC


README

MaglBlog is developed by Matthias Glaub

NOTE THAT THIS IS IN A VERY EARLY ALPHA STATE

Currently I'm using this Zend Framework 2 module as my own little playground, where i can learn and test to create ZF2 modules and other intresting things.

Tools

Build Status Scrutinizer Code Quality Code Coverage Latest Stable Version Latest Unstable Version License Dependency Status