larapack/composer-hook-plugin

This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.

dev-master 2017-06-15 14:23 UTC

This package is auto-updated.

Last update: 2021-10-06 03:01:33 UTC


README

Composer plugin for Laravel Hooks (larapack.io)