kdyby/tester-extras

Useful classes for testing Nette applications and libraries with Nette Tester

dev-master 2017-05-11 23:11 UTC

This package is auto-updated.

Last update: 2020-07-21 18:00:57 UTC


README

Build Status Downloads this Month Latest stable Join the chat at https://gitter.im/Kdyby/Help

Requirements

Kdyby/TesterExtras requires PHP 5.3.2 or higher.

Homepage http://www.kdyby.org and repository http://github.com/Kdyby/TesterExtras.