kdyby/selenium

This package is abandoned and no longer maintained. No replacement package was suggested.

Selenium integration for Nette Tester

dev-master 2014-08-05 22:50 UTC

This package is auto-updated.

Last update: 2019-02-20 19:34:37 UTC


README

Build Status Downloads this Month Latest stable

Requirements

Kdyby/Selenium requires PHP 5.3.2 or higher.

Installation

The best way to install Kdyby/Selenium is using Composer:

$ composer require kdyby/selenium:@dev

Homepage http://www.kdyby.org and repository http://github.com/kdyby/selenium.