kdyby/geocoder-seznam-maps

Seznam Maps api v4 provider for willdurand/geocoder

v1.0.0 2017-05-19 18:40 UTC

README

Build Status Downloads this Month Latest stable Coverage Status

Seznam Maps api v4 provider for willdurand/geocoder.

Installation

The best way to install Kdyby/GeocoderSeznamMaps is using Composer:

$ composer require kdyby/geocoder-seznam-maps

Documentation

Learn more in the documentation.

Homepage http://www.kdyby.org and repository http://github.com/Kdyby/GeocoderSeznamMaps.