kdyby/filesystem

Filesystem helpers for Nette Framework

Installs: 214

Dependents: 1

Stars: 7

Watchers: 1

Forks: 2

Language: PHP

v0.2.0 2013-02-05 00:02 UTC

README

Requirements

Kdyby/Filesystem requires PHP 5.3.2 or higher.

Installation

The best way to install Kdyby/Filesystem is using Composer:

$ composer require kdyby/filesystem:@dev

Homepage http://www.kdyby.org and repository http://github.com/kdyby/Filesystem.