justoverclock/composer-autocomplete

Add autocomplete function to Flarum Composer

Installs: 57

Dependents: 0

Suggesters: 0

Security: 0

Stars: 0

Watchers: 1

Forks: 0

Open Issues: 0

Language:JavaScript

Type:flarum-extension

0.1.0 2021-12-23 15:18 UTC

This package is auto-updated.

Last update: 2022-07-23 16:49:03 UTC


README

License Latest Stable Version Total Downloads

A Flarum extension. Add autocomplete function to Flarum Composer

zUKTwOqbcJ

Installation

Install with composer:

composer require justoverclock/composer-autocomplete:"*"

Updating

composer update justoverclock/composer-autocomplete:"*"
php flarum cache:clear

Links