jontynewman/oku-file

This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.

Functionality for assisting with persistence via a file system for JontyNewman\Oku.

v1.2 2019-01-10 22:54 UTC

This package is not auto-updated.

Last update: 2021-09-18 20:40:15 UTC


README

Functionality for assisting with persistence via a file system for JontyNewman\Oku.

Installation

composer require 'jontynewman/oku-file ^1.0'