johnpbloch/wordpress-core-installer dependents (49) Order by: name | downloads Show: all | require | require-dev