johnpbloch/wordpress-core-installer dependents (47) Order by: name | downloads Show: all | require | require-dev