jlaso/php-tools

This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.

This project holds a collection of useful PHP classes grouped in components to be used in any PHP5.2 project.

dev-master 2018-11-14 20:33 UTC

This package is auto-updated.

Last update: 2021-11-15 04:22:12 UTC


README

Latest Stable Version Total Downloads Latest Unstable Version License

PHP-Tools

A little PHP library with some tools