janmarek/doctrine

This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.

Doctrine 2 ORM and Migrations addon for Nette Framework

Installs: 132

Dependents: 0

Suggesters: 0

Security: 0

Stars: 2

Watchers: 2

Forks: 11

Type:nette-addon

dev-master 2014-03-13 09:30 UTC

This package is not auto-updated.

Last update: 2021-12-06 18:16:13 UTC