infrajs/flexslider

There is no license information available for the latest version (1.0.2) of this package.

Installs: 138

Dependents: 1

Suggesters: 0

Stars: 0

Watchers: 1

Forks: 1

Language:JavaScript

1.0.2 2017-05-16 09:17 UTC

README

Disclaimer: Module is not complete and not ready for use yet.