infinety-es/translator

This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.

An Eloquent translator for Laravel (Custom)

dev-master / 1.0.x-dev 2015-11-18 14:40 UTC

This package is auto-updated.

Last update: 2021-07-12 15:57:26 UTC


README

Laravel Custom Transalator

ToDo