icap/portfolio-bundle

There is no license information available for the latest version (v6.3.1) of this package.

Portfolio bundle for Claroline Connect. See https://github.com/claroline/Claroline

Installs: 1 791

Dependents: 1

Suggesters: 0

Security: 0

Stars: 3

Watchers: 8

Forks: 1

Open Issues: 0

Type:claroline-plugin

v6.3.1 2016-03-04 09:27 UTC

README

WARNING

DEVELOPMENT HAS MOVED TO claroline/Distribution. THIS REPOSITORY IS NO LONGER MAINTAINED.

A Claroline plugin to add portfolio management.

Installation

This bundle requires Claroline to run correctly.

composer require icap/portfolio-bundle "dev-master"

Overview

This plugin for Claroline allows users to manage portfolios.