This package is abandoned and no longer maintained. The author suggests using the altis/core package instead.

Core module for Altis

Installs: 218

Dependents: 0

Suggesters: 0

Security: 0

Stars: 19

Watchers: 19

Forks: 3

Open Issues: 29

Type:composer-plugin

18.0.1 2024-02-12 12:26 UTC

This package is auto-updated.

Last update: 2024-02-26 05:04:30 UTC


README

Core engine for Altis.

Packagist Version

Core

The Core module provides meta APIs like configuration and module registration to other Altis modules.