hiqdev/recon

This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.
There is no license information available for the latest version (dev-master) of this package.

dev-master 2020-12-30 14:36 UTC

This package is auto-updated.

Last update: 2021-07-29 01:43:06 UTC


README

Latest Stable Version Total Downloads Build Status Scrutinizer Code Coverage Scrutinizer Code Quality

Installation

The preferred way to install this library is through composer.

Either run

php composer.phar require "hiqdev/hiqdev/recon"

or add

"hiqdev/hiqdev/recon": "*"

to the require section of your composer.json.

License

This project is released under the terms of the BSD-3-Clause license. Read more here.

Copyright © 2019, HiQDev (http://hiqdev.com/)