hiqdev/hiapi-hostmaster

This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.

HiAPI HostMaster

dev-master 2020-05-08 11:06 UTC

This package is auto-updated.

Last update: 2021-07-08 13:59:55 UTC


README

Latest Stable Version Total Downloads Build Status Scrutinizer Code Coverage Scrutinizer Code Quality

Installation

The preferred way to install this yii2-extension is through composer.

Either run

php composer.phar require "hiqdev/hiapi-hostmaster"

or add

"hiqdev/hiapi-hostmaster": "*"

to the require section of your composer.json.