freezy-bee/nette-caching-psr6

v1.0.0 2016-12-31 09:03 UTC

README

Build Status Coverage Status

PSR-6 Bridge for Nette Caching.

Requirements

FreezyBee/NetteCachingPsr6 requires PHP 7.0 or higher

Installation

The best way to install FreezyBee/NetteCachingPsr6 is using Composer:

$ composer require freezy-bee/nette-caching-psr6

Documentation

// TODO