freezy-bee/moje-id

Integration MojeID into Nette Framework.

v0.0.4 2017-03-23 16:26 UTC

README

MojeId authorization for Nette Framework

Requirements

FreezyBee/MojeId requires PHP 5.4

Installation

The best way to install FreezyBee/MojeId is using Composer:

$ composer require freezy-bee/moje-id

Documentation

Learn how to authenticate the user using mojeID in EN or CZ documentation.

Homepage https://freezybee.ifire.cz and repository http://github.com/FreezyBee/MojeId.