flexcoders/flexpages

This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.

Package to allow the creation of static HTML pages with framework integrations.

dev-master 2015-05-22 18:50 UTC

This package is auto-updated.

Last update: 2021-10-04 16:42:58 UTC


README

Build Status Code Quality Code Coverage HHVM Status

Package to allow the creation of static HTML pages with framework integrations.