facebook/php-sdk

This package is abandoned and no longer maintained. The author suggests using the facebook/php-sdk-v4 package instead.

Facebook PHP SDK

v3.2.3 2013-11-19 23:11 UTC