ellipse/resolvable-value

Resolvable value which can be resolved using a Psr-11 container

1.0.3 2018-02-23 09:51 UTC

This package is auto-updated.

Last update: 2020-11-25 16:05:51 UTC


README

This package provides a resolvable value which can be resolved using a Psr-11 container.

Require php >= 7.0

Installation composer require ellipse/resolvable-value

Run tests ./vendor/bin/kahlan