dicr/yii2-ofd

This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.

1-ОФД API клиент для Yii2

Installs: 0

Dependents: 0

Suggesters: 0

Security: 0

Type:yii2-extension

1.1.0 2020-11-01 08:07 UTC

This package is auto-updated.

Last update: 2021-08-29 02:17:42 UTC