detain/myadmin-abuse-plugin

Abuse handling plugin for MyAdmin

Installs: 386

Dependents: 0

Suggesters: 0

Security: 0

Stars: 4

Watchers: 0

Forks: 0

Open Issues: 0

Type:myadmin-plugin

v2.0.0 2019-11-05 19:21 UTC

This package is auto-updated.

Last update: 2020-05-15 03:42:44 UTC


README

Abuse handling plugin for MyAdmin

Build Status and Code Analysis

Site Status
Travis-CI Build Status
CodeClimate Code Climate Test Coverage Issue Count
Scrutinizer Scrutinizer Code Quality Code Coverage Build Status
Codacy Codacy Badge Codacy Badge
Coveralls Coverage Status
Packagist Latest Stable Version Total Downloads Latest Unstable Version Monthly Downloads Daily Downloads License

Installation

Install with composer like

composer require detain/myadmin-abuse-plugin

License

The Abuse handling plugin for MyAdmin class is licensed under the LGPL-v2.1 license.