d3/birthdayvoucher

Birthdayvoucher.

Installs: 8

Dependents: 0

Suggesters: 0

Stars: 0

Watchers: 3

Forks: 0

Type:oxideshop-module

4.0.0.172 2018-08-24 09:38 UTC

README

Bereiten Sie Ihrem Kunden mit einem automatisch generierten Geburtstagsgutschein eine Freude.

Systemanforderungen:

  • installierter OXID eShop V6
  • PHP-Version, für die Installationspakete verfügbar sind
  • Installation via Composer
  • ionCubeLoader
  • D3 Modul Connector

Die jeweils geforderten Versionen und sonstige Anforderungen entnehmen Sie bitte der Dokumentation im docs-Verzeichnis dieses Paketes.

Installation:

composer require d3/birthdayvoucher

Eine detaillierte Installationsanleitung finden Sie im docs-Verzeichnis dieses Pakets.