cvo-technologies/croogo-samllogin

Croogo plugin for IdP and SP implementations

0.0.3 2016-08-24 00:39 UTC

This package is auto-updated.

Last update: 2024-05-11 15:51:30 UTC


README

Software License Build Status Coverage Status Total Downloads Latest Stable Version

Installation

Using Composer

composer require cvo-technologies/croogo-samllogin

Ensure require is present in composer.json:

{
    "require": {
        "cvo-technologies/croogo-samllogin": "~1.0"
    }
}

Load the plugin

Plugin::load('CvoTechnologies/SamlLogin');

Usage