customscripts/client-bundle

This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.

Bundle to manage clients and contacts

dev-master 2013-02-23 10:10 UTC

This package is auto-updated.

Last update: 2021-11-25 14:42:51 UTC


README

Bundle for managing clients and contacts