croogo/ckeditor

Integrate Ckeditor with Croogo

Installs: 17 599

Dependents: 1

Suggesters: 0

Security: 0

Stars: 1

Watchers: 4

Forks: 8

Language:HTML

Type:cakephp-plugin

4.0.1 2020-02-19 09:45 UTC

This package is auto-updated.

Last update: 2020-11-10 13:34:54 UTC


README

Plugin for integrating CKEDitor into Croogo.

Requires Croogo v3.x

Installation

You can install this plugin through Composer.

$ composer require croogo/ckeditor:3.0.x-dev

Afterwards, activate the plugin from your admin panel.