creolab/shop

This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.
There is no license information available for the latest version (dev-master) of this package.

Ecommerce module for Krustr CMS

dev-master 2013-12-11 20:38 UTC

This package is auto-updated.

Last update: 2021-05-17 11:48:09 UTC


README

Webshop module for integration with the Krustr CMS

Bitdeli Badge