clivewalkden/campaign-monitor-api

Easy to use Campaign Monitor / Createsend API v3.1 wrapper

v1.0.0 2018-05-16 10:57 UTC

This package is auto-updated.

Last update: 2021-05-25 14:43:54 UTC


README

Easy to use Campaign Monitor / Createsend API v3.1 wrapper

Requires minimum PHP 5.4.

Build Status Scrutinizer Code Quality Packagist

Installation

You can install campaign-monitor-api using Composer:

composer require clivewalkden/campaign-monitor-api

ChangeLog

Read the ChangeLog