cliffparnitzky/backend-multi-edit-assistant

Provides an assistant to improve filling in the fields in multi edit mode.

Installs: 22

Dependents: 0

Stars: 1

Watchers: 4

Open Issues: 8

Language: PHP

1.0.0.beta2 2014-02-27 18:15 UTC

README

Provides an assistant to improve filling in the fields in multi edit mode.

Installation

The extension is not published in contao extension repository. Install it manually or via composer.

Tracker

https://github.com/cliffparnitzky/BackendMultiEditAssistant/issues

Compatibility

  • min. version: Contao 2.9.5
  • max. version: Contao 3.2.x

Dependency

  • There are no dependencies to other extensions, that have to be installed.

Screenshot

Screenshot Tablelayout