cheney70/swoft-pgsql

swoft postgresql component

1.0.5 2021-01-26 04:01 UTC

This package is auto-updated.

Last update: 2021-12-26 05:59:34 UTC


README

Latest Stable Version PHP Version Swoft Doc Swoft PostgreSQL Component License

Swoft PostgreSQL Component

Install

  • If you are using Swoole 4.4 or above, make sure install the extension of Swoole PostgreSQL.

  • composer command

composer require cheney70/swoft-pgsql

Resources

LICENSE

The Component is open-sourced software licensed under the Apache license.