ccdn-forum/common-bundle

This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.
This package is abandoned and no longer maintained. No replacement package was suggested.

CCDN Forum common bundle

Installs: 116

Dependents: 0

Suggesters: 0

Security: 0

Type:symfony-bundle

v1.4 2013-01-23 22:56 UTC

This package is not auto-updated.

Last update: 2015-05-01 07:40:32 UTC