bors/theme-bootstrap3-cdn

This package is abandoned and no longer maintained. The author suggests using the balancer/bors-theme-bootstrap3 package instead.

Bootstrap3 assets for use with BORSĀ© framework

v3.3.7.35 2018-07-30 05:01 UTC

README

Install:

composer require balancer/bors-theme-bootstrap3