bolt/assets

🛠 Javascript and CSS Assets used in Bolt's backend. Do not `require` directly.

5.2.0-beta.4 2022-08-26 12:58 UTC

This package is auto-updated.

Last update: 2022-08-31 13:22:38 UTC


README

Assets used in Bolt's backend. Don't use directly.

Can be added as a requirement, so that a project can update its assets, even if it's not possible to locally use npm to build the assets directly.