blomstra/conversations

Base package for supporting creation of new discussions and replies from an external source

Installs: 1 117

Dependents: 1

Suggesters: 0

Security: 0

Stars: 0

Watchers: 6

Forks: 0

Open Issues: 0

Type:flarum-extension

0.1.2 2023-02-13 15:52 UTC

This package is auto-updated.

Last update: 2024-06-13 19:23:43 UTC


README

License Latest Stable Version Total Downloads

A Flarum extension.

Installation

Install with composer:

composer require blomstra/conversations:"*"

Updating

composer update blomstra/conversations:"*"
php flarum migrate
php flarum cache:clear

Links