bit3/contao-compat

This package is abandoned and no longer maintained. The author suggests using the ContaoBlackForest/contao-compat package instead.

Compat layer to work around differences in the Contao 2 and Contao 3 API.

Installs: 730

Dependents: 1

Suggesters: 0

Stars: 0

Watchers: 1

Forks: 1

Type:contao-module

1.3.6 2015-06-10 06:16 UTC

README

This API provide a compatibility layer, to handle the differences between the Contao 2.11 and Contao 3+ API.