• PHP

    bartlett/php-compatinfo

    Find out the minimum version and the extensions required for a piece of code to run