backendtea/un-poly-intl-grapheme

Removes the symfony/polyfill-intl-grapheme polyfill from your project

1.0.0 2018-07-09 18:51 UTC

This package is auto-updated.

Last update: 2020-03-05 23:51:58 UTC


README

Removes the symfony/polyfill-intl-grapheme polyfill from your project, see the Main Readme for reasoning behind this package.

Installation

$ composer require backentea/un-poly-intl-grapheme