apitte/openapi

This package is abandoned and no longer maintained. The author suggests using the contributte/apitte package instead.

Apitte OpenApi library

Installs: 330 944

Dependents: 1

Suggesters: 0

Security: 0

Stars: 16

Watchers: 7

Forks: 13

Language:CSS

v0.8.0 2021-09-07 15:17 UTC

This package is auto-updated.

Last update: 2024-01-02 19:35:17 UTC


README

68747470733a2f2f62616467656e2e6e65742f6769746875622f636865636b732f6170697474652f6f70656e6170692f6d61737465723f63616368653d333030 68747470733a2f2f62616467656e2e6e65742f636f766572616c6c732f632f6769746875622f6170697474652f6f70656e6170693f63616368653d333030 68747470733a2f2f62616467656e2e6e65742f7061636b61676973742f646d2f6170697474652f6f70656e617069 68747470733a2f2f62616467656e2e6e65742f7061636b61676973742f762f6170697474652f6f70656e617069

68747470733a2f2f62616467656e2e6e65742f7061636b61676973742f7068702f6170697474652f6f70656e617069 68747470733a2f2f62616467656e2e6e65742f6769746875622f6c6963656e73652f636f6e74726962757474652f6170697474652d6f70656e617069 68747470733a2f2f62616467656e2e6e65742f62616467652f737570706f72742f6769747465722f6379616e 68747470733a2f2f62616467656e2e6e65742f62616467652f737570706f72742f666f72756d2f79656c6c6f77 68747470733a2f2f62616467656e2e6e65742f62616467652f6265636f6d652f61253230706174726f6e2f463936383534

Website 🚀 contributte.org | Contact 👨🏻‍💻 f3l1x.io | Twitter 🐦 @contributte

panel.png

Usage

To install the latest version of apitte/openapi use Composer.

composer require apitte/openapi

Documentation

For details on how to use this package, check out our documentation.

Version

State Version Branch Nette PHP
stable ^0.8 master 3.0+ >=7.3
stable ^0.5 master 2.4 >=7.1

Development

See how to contribute to this package.

This package is currently maintaining by these authors.

538058?v=3&s=80

Consider to support contributte development team. Also thank you for using this package.