v0.1.12 2019-07-09 22:17 UTC

This package is auto-updated.

Last update: 2020-02-13 23:15:52 UTC


README

Build Status

Amethyst package

Requirements

PHP 7.1 and later.

Installation

You can install it via Composer by typing the following command:

composer require amethyst/doc

The package will automatically register itself.

Documentation

Read

Testing

Configure the .env file before launching ./vendor/bin/phpunit