alt-three/testbench

Provides Some Testing Traits For Apps

v4.0.1 2018-04-21 17:21 UTC

README

Provides some testing traits for apps.

Installation

This version requires PHP 7, and supports PHPUnit 6 or 7 and Laravel 5.1+.

To get the latest version, simply require the project using Composer:

$ composer require alt-three/testbench --dev

Security

If you discover a security vulnerability within this package, please e-mail us at support@alt-three.com. All security vulnerabilities will be promptly addressed.

License

Alt Three TestBench is licensed under The MIT License (MIT).