alt-three/retry

This package is abandoned and no longer maintained. No replacement package was suggested.

A Command Retry Middleware For Laravel 5

v3.1.0 2018-09-29 10:43 UTC

README

A command retry middleware for Laravel 5.

Installation

This version requires PHP 7.1 or 7.2, and supports Laravel 5.5 - 5.7 only.

To get the latest version, simply require the project using Composer:

$ composer require alt-three/retry

Security

If you discover a security vulnerability within this package, please e-mail us at support@alt-three.com. All security vulnerabilities will be promptly addressed.

License

Alt Three Retry is licensed under The MIT License (MIT).