alkurn/yii2-adaptive

The PayPal Adaptive extension for the Yii2 framework

Installs: 14

Dependents: 0

Suggesters: 0

Stars: 0

Watchers: 1

Forks: 0

Open Issues: 0

Type:yii2-extension

dev-master 2017-04-04 12:12 UTC

README

PayPal Adaptive payment extension for the Yii2.

Installation

Add to the composer.json file following section:

php composer.phar require --prefer-dist alkurn/yii2-adaptive "dev-master"