adt/bootstrap-form-renderer

Nette forms renderer with bootstrap and snippet support

v2.1 2014-12-02 16:48 UTC

README

Requirements

Kdyby/BootstrapFormRenderer requires PHP 5.3.2 or higher.

Installation

The best way to install Kdyby/BootstrapFormRenderer is using Composer:

$ composer require kdyby/bootstrap-form-renderer:@dev

Homepage http://www.kdyby.org and repository http://github.com/kdyby/BootstrapFormRenderer.