zf1s/zend-service

Zend Framework 1 Service package

1.13.3 2020-05-25 11:57 UTC

README

This package is a part of the Zend Framework 1. Each component was separated and put into its own composer package. PHP 5.3-7.4 compatible.

Installation

composer require zf1s/zend-service

Resources